<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"> <!--<![endif]-->
<head>
    <title>Acil SMSC ile afet ve kriz anında 80 milyon aboneye bilgilendirme mesajı | PCkoloji Dergi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pckoloji.com.tr/xmlrpc.php" />
    <meta property="og:image" content="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/bilgi-mesaji.jpeg" /><meta name="author" content="Barış Albayrak">
<link rel="icon" type="image/png" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/>
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[213,309] -->
<link rel="author" href="https://plus.google.com/111215800437934518381" />
<meta name="description"  content="Mobil operatörler, Defne Telekomünikasyon&#039;un geliştirmiş olduğu yüksek kapasiteli &quot;Acil SMSC&quot; ve &quot;Cell Broadcast&quot; ürünleriyle kriz, afet ve acil durumlarda tüm" />

<meta name="keywords"  content="defne iletişim,iletişim,mesaj" />

<link rel="canonical" href="http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-97720167-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCkoloji Dergi &raquo; beslemesi" href="http://www.pckoloji.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="PCkoloji Dergi &raquo; yorum beslemesi" href="http://www.pckoloji.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PCkoloji Dergi &raquo; Acil SMSC ile afet ve kriz anında 80 milyon aboneye bilgilendirme mesajı yorum beslemesi" href="http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pckoloji.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aps-styles-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/css/aps-styles.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='imageviewer-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/css/imageviewer.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-lightbox-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/css/nivo-lightbox.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/css/owl-carousel.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pckoloji.com.tr/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.pckoloji.com.tr/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/js/imageviewer.min.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='http://www.pckoloji.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pckoloji.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pckoloji.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Çakar lambalı araçların geçiş üstünlüğü iptal edildi!' href='http://www.pckoloji.com.tr/cakar-lambali-araclarin-gecis-ustunlugu-iptal-edildi' />
<link rel='next' title='Mobil reklamcılık büyüme konusunda şampiyon' href='http://www.pckoloji.com.tr/mobil-reklamcilik-buyume-konusunda-sampiyon' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.pckoloji.com.tr/?p=10400' />
<link rel="alternate" type="application/json+oembed" href="http://www.pckoloji.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pckoloji.com.tr%2Facil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pckoloji.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pckoloji.com.tr%2Facil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pckoloji.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1508555279"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.pckoloji.com.tr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.pckoloji.com.tr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c41230";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52528396-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10400 single-format-standard acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji global-block-template-1 td-tech single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PCkolojidergi/?ref=ts&fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pckoloji_dergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Giriş Yap</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-cey-container"><ul id="menu-cey" class="td-mobile-main-menu"><li id="menu-item-870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-870"><a href="http://www.pckoloji.com.tr/category/haberler">HABER<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874"><a href="http://www.pckoloji.com.tr/category/haberler/notebook">NOTEBOOK</a></li>
	<li id="menu-item-871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871"><a href="http://www.pckoloji.com.tr/category/haberler/cep-telefonu">CEP TELEFONU</a></li>
	<li id="menu-item-872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="http://www.pckoloji.com.tr/category/haberler/cevre-birimi">ÇEVRE BİRİMİ</a></li>
	<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873"><a href="http://www.pckoloji.com.tr/category/haberler/donamim">DONANIM</a></li>
	<li id="menu-item-875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="http://www.pckoloji.com.tr/category/haberler/tablet">TABLET</a></li>
	<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="http://www.pckoloji.com.tr/category/haberler/yazilim">YAZILIM</a></li>
</ul>
</li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-879"><a href="http://www.pckoloji.com.tr/category/mobil">AKILLI TELEFONLAR<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882"><a href="http://www.pckoloji.com.tr/category/mobil/apple">APPLE</a></li>
	<li id="menu-item-881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881"><a href="http://www.pckoloji.com.tr/category/mobil/asus">ASUS</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.pckoloji.com.tr/category/mobil/gm">GENERAL MOBİLE</a></li>
	<li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894"><a href="http://www.pckoloji.com.tr/category/mobil/htc">HTC</a></li>
	<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="http://www.pckoloji.com.tr/category/mobil/nokia">MICROSOFT</a></li>
	<li id="menu-item-3434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3434"><a href="http://www.pckoloji.com.tr/category/mobil/motorola">MOTOROLA</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.pckoloji.com.tr/category/mobil/samsung">SAMSUNG</a></li>
</ul>
</li>
<li id="menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3478"><a href="http://www.pckoloji.com.tr/category/scu">SON ÇIKAN ÜRÜNLER<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3295"><a href="http://www.pckoloji.com.tr/category/scu/son-cikan-telefonlar">Son Çıkan Telefonlar</a></li>
	<li id="menu-item-3472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="http://www.pckoloji.com.tr/category/scu/scn">Son Çıkan Notebooklar</a></li>
	<li id="menu-item-3723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3723"><a href="http://www.pckoloji.com.tr/category/scu/son-cikan-tabletler">Son Çıkan Tabletler</a></li>
</ul>
</li>
<li id="menu-item-2412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2412"><a href="http://www.pckoloji.com.tr/category/inceleme">İnceleme</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-878"><a href="http://www.pckoloji.com.tr/category/kurum">KURUMSAL HABER</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877"><a href="http://www.pckoloji.com.tr/category/otomobil-haberleri">OTOSTOP</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="http://www.pckoloji.com.tr/category/oyun">OYUN</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Giriş Yap</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Şifre kurtarma</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifrenizi Kurtarın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pckoloji.com.tr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Cumartesi, Ekim 21, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Giriş Yap / Kayıt Ol</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-634"><a href="http://www.pckoloji.com.tr/iletisim">İletişim</a></li>
<li id="menu-item-3059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3059"><a href="http://www.pckoloji.com.tr/kunye">Künye</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PCkolojidergi/?ref=ts&fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pckoloji_dergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş Yap</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Şifre</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifreni mi unuttun? Yardım al</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-posta</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi gönder">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.pckoloji.com.tr/">
			<img class="td-retina-data" data-retina="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-light-300x99.png" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-light-300x99.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.pckoloji.com.tr/">
			<img class="td-retina-data" data-retina="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-300x99.png" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/272.png" alt=""/>
		</a>
	    </div>
    <div class="menu-cey-container"><ul id="menu-cey-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-870"><a href="http://www.pckoloji.com.tr/category/haberler">HABER</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-874"><a href="http://www.pckoloji.com.tr/category/haberler/notebook">NOTEBOOK</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-871"><a href="http://www.pckoloji.com.tr/category/haberler/cep-telefonu">CEP TELEFONU</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-872"><a href="http://www.pckoloji.com.tr/category/haberler/cevre-birimi">ÇEVRE BİRİMİ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-873"><a href="http://www.pckoloji.com.tr/category/haberler/donamim">DONANIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-875"><a href="http://www.pckoloji.com.tr/category/haberler/tablet">TABLET</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-876"><a href="http://www.pckoloji.com.tr/category/haberler/yazilim">YAZILIM</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-879"><a href="http://www.pckoloji.com.tr/category/mobil">AKILLI TELEFONLAR</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-882"><a href="http://www.pckoloji.com.tr/category/mobil/apple">APPLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-881"><a href="http://www.pckoloji.com.tr/category/mobil/asus">ASUS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.pckoloji.com.tr/category/mobil/gm">GENERAL MOBİLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-894"><a href="http://www.pckoloji.com.tr/category/mobil/htc">HTC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-880"><a href="http://www.pckoloji.com.tr/category/mobil/nokia">MICROSOFT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3434"><a href="http://www.pckoloji.com.tr/category/mobil/motorola">MOTOROLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.pckoloji.com.tr/category/mobil/samsung">SAMSUNG</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-3478"><a href="http://www.pckoloji.com.tr/category/scu">SON ÇIKAN ÜRÜNLER</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3295"><a href="http://www.pckoloji.com.tr/category/scu/son-cikan-telefonlar">Son Çıkan Telefonlar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3472"><a href="http://www.pckoloji.com.tr/category/scu/scn">Son Çıkan Notebooklar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3723"><a href="http://www.pckoloji.com.tr/category/scu/son-cikan-tabletler">Son Çıkan Tabletler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2412"><a href="http://www.pckoloji.com.tr/category/inceleme">İnceleme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-878"><a href="http://www.pckoloji.com.tr/category/kurum">KURUMSAL HABER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-877"><a href="http://www.pckoloji.com.tr/category/otomobil-haberleri">OTOSTOP</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-980"><a href="http://www.pckoloji.com.tr/category/oyun">OYUN</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pckoloji.com.tr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.pckoloji.com.tr/">
            <img class="td-retina-data" data-retina="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-300x99.png" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/272.png" alt=""/>
            <span class="td-visual-hidden">PCkoloji Dergi</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-10400" class="post-10400 post type-post status-publish format-standard has-post-thumbnail hentry category-kurum tag-defne-iletisim tag-iletisim tag-mesaj" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.pckoloji.com.tr/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tüm içerikleri göster KURUMSAL HABER" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.pckoloji.com.tr/category/kurum">
                                  <span itemprop="name">KURUMSAL HABER</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Acil SMSC ile afet ve kriz anında 80 milyon aboneye bilgilendirme mesajı</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.pckoloji.com.tr/category/kurum">KURUMSAL HABER</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Acil SMSC ile afet ve kriz anında 80 milyon aboneye bilgilendirme mesajı</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="http://www.pckoloji.com.tr/author/barisalbayrak">Barış Albayrak</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T09:29:40+00:00" >Ekim 20, 2017</time></span>                                                                <div class="td-post-comments"><a href="http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pckoloji.com.tr%2Facil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Acil+SMSC+ile+afet+ve+kriz+an%C4%B1nda+80+milyon+aboneye+bilgilendirme+mesaj%C4%B1&url=http%3A%2F%2Fwww.pckoloji.com.tr%2Facil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji&via=PCkoloji+Dergi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji&amp;media=http://www.pckoloji.com.tr/wp-content/uploads/2017/10/bilgi-mesaji.jpeg&description=Acil+SMSC+ile+afet+ve+kriz+an%C4%B1nda+80+milyon+aboneye+bilgilendirme+mesaj%C4%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Acil+SMSC+ile+afet+ve+kriz+an%C4%B1nda+80+milyon+aboneye+bilgilendirme+mesaj%C4%B1%20-%20http%3A%2F%2Fwww.pckoloji.com.tr%2Facil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/bilgi-mesaji.jpeg" data-caption=""><img width="620" height="342" class="entry-thumb td-modal-image" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/bilgi-mesaji.jpeg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/bilgi-mesaji.jpeg 620w, http://www.pckoloji.com.tr/wp-content/uploads/2017/10/bilgi-mesaji-300x165.jpeg 300w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="bilgi-mesaji"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Defne Telekomünikasyon’un Acil SMSC ürünü, kullanılan yeni yazılım teknolojileri ile çok yüksek kapasitelere ulaşma imkanı sunuyor. Uygulanan yeni geliştirmeler ve platform optimizasyonları sayesinde 80 milyon aboneye SMS (kısa mesaj) gönderimi gerçekleştirebiliyor. Bu sayede mobil operatörler özellikle kriz, afet ve acil durumlarda tüm abonelerine bilgilendirme ve uyarı mesajlarını anında gönderebiliyor.</p>
<p>Bölgesel bir afet veya acil durumda sadece o bölgedeki aboneleri haberdar etmek gerekebiliyor. Bu durumda da Defne Telekomünikasyon mobil operatörlerin hizmetine Cell Broadcast ürününü sunuyor. Cell Boadcast ile mobil operatörler istenen bölgedeki abonelere, şebekeye bağlı kalmadan baz istasyonları aracılığıyla bilgilendirme mesajlarını güvenilir ve hızlı bir şekilde yayınlayabiliyor.</p>
<p>Acil SMSC ve Cell Broadcast ürünleri, regülasyon kurallarına da tam uyumlu şekilde çalışıyor ve istenen tüm kriterleri eksiksiz olarak karşılıyor. Örneğin kriz anında tüm abonelere SMS gönderimi yapılacağı zaman, ancak kademeli onay mekanizması çalıştıktan sonra SMS gönderimi gerçekleştirilebiliyor, bu da istenmeyen kullanımları önlüyor.</p>
<p><strong>Defne Telekomünikasyon Genel Müdürü Oğuz Haliloğlu</strong>, “SMS servisi günümüzde çok aktif uygulanan bir duyuru türü. Hızla dijitalleştiğimiz günümüzde hemen herkesin taşıdığı bir mobil telefonu bulunuyor. Bu yüzden SMS de en hızlı ve en güvenilir iletişim kurma ve duyuru gerçekleştirme servisi olarak görülüyor. Amerika, Japonya ve Güney Kore gibi pek çok gelişmiş ülkede tüm ülkeyi ya da belli bölgeyi etkileyen afet, kriz veya herhangi bir acil durum anında halkı toplu olarak bilgilendirmek ve uyarmak için SMS kullanılıyor. Bunu gerektiği gibi hızlı ve yüzde 99.99 güvenirlilik ile yapabilmek için de yüksek işlem kapasiteli SMSC platformlarına ihtiyaç duyuluyor. Biz de uyguladığımız yeni yazılım teknolojileri ve platform optimizasyonları sayesinde Acil SMSC ürünümüzde tüm ihtiyaçlara hizmet verebilecek yüksek işlem kapasitesine ulaştık. Mobil operatörlerin saatte 80 milyon aboneye SMS atmasını destekleyen Acil SMSC ürünümüzün yanı sıra, sadece belli bölgeleri hedefleyen mesajların yayınlanmasını da Cell Broadcast çözümümüz ile destekliyoruz. Cell Broadcast 2G, 3G ve 4.5G radyo şebekelerinde de kullanılacak şekilde geliştirilmiştir” açıklamasında bulundu.</p>
<p>Acil SMSC ürününü mobil operatörler, pazarlama faaliyetleri için markaların toplu SMS gönderiminde de kullanıma açabilir. Aynı şekilde Cell Broadcast çözümü de markaların sadece belli bölgelerdeki (şehir, konser alanı, futbol stadyumu,vb.) abonelere pazarlama içerikli mesaj yayınlanması için kullanılabilir.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiketler</span></li><li><a href="http://www.pckoloji.com.tr/tag/defne-iletisim">defne iletişim</a></li><li><a href="http://www.pckoloji.com.tr/tag/iletisim">iletişim</a></li><li><a href="http://www.pckoloji.com.tr/tag/mesaj">mesaj</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Paylaş</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pckoloji.com.tr%2Facil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Acil+SMSC+ile+afet+ve+kriz+an%C4%B1nda+80+milyon+aboneye+bilgilendirme+mesaj%C4%B1&url=http%3A%2F%2Fwww.pckoloji.com.tr%2Facil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji&via=PCkoloji+Dergi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji&amp;media=http://www.pckoloji.com.tr/wp-content/uploads/2017/10/bilgi-mesaji.jpeg&description=Acil+SMSC+ile+afet+ve+kriz+an%C4%B1nda+80+milyon+aboneye+bilgilendirme+mesaj%C4%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Acil+SMSC+ile+afet+ve+kriz+an%C4%B1nda+80+milyon+aboneye+bilgilendirme+mesaj%C4%B1%20-%20http%3A%2F%2Fwww.pckoloji.com.tr%2Facil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji" data-text="Acil SMSC ile afet ve kriz anında 80 milyon aboneye bilgilendirme mesajı" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="http://www.pckoloji.com.tr/cakar-lambali-araclarin-gecis-ustunlugu-iptal-edildi">Çakar lambalı araçların geçiş üstünlüğü iptal edildi!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="http://www.pckoloji.com.tr/mobil-reklamcilik-buyume-konusunda-sampiyon">Mobil reklamcılık büyüme konusunda şampiyon</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.pckoloji.com.tr/author/barisalbayrak"><img alt='' src='http://1.gravatar.com/avatar/74a1d5e8147d055f7bb50fca2f0051e2?s=96&#038;r=g' srcset='http://1.gravatar.com/avatar/74a1d5e8147d055f7bb50fca2f0051e2?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.pckoloji.com.tr/author/barisalbayrak">Barış Albayrak</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Barış Albayrak"></span><meta itemprop="datePublished" content="2017-10-20T09:29:40+00:00"><meta itemprop="dateModified" content="2017-10-20T21:31:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pckoloji.com.tr/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/272.png"></span><meta itemprop="name" content="PCkoloji Dergi"></span><meta itemprop="headline " content="Acil SMSC ile afet ve kriz anında 80 milyon aboneye bilgilendirme mesajı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/bilgi-mesaji.jpeg"><meta itemprop="width" content="620"><meta itemprop="height" content="342"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_59eaba0fc6590_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59eaba0fc6590" ><script>var block_td_uid_4_59eaba0fc6590 = new tdBlock();
block_td_uid_4_59eaba0fc6590.id = "td_uid_4_59eaba0fc6590";
block_td_uid_4_59eaba0fc6590.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_59eaba0fc6590_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59eaba0fc6590_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10400,"live_filter_cur_post_author":"21","block_template_id":""}';
block_td_uid_4_59eaba0fc6590.td_column_number = "3";
block_td_uid_4_59eaba0fc6590.block_type = "td_block_related_posts";
block_td_uid_4_59eaba0fc6590.post_count = "6";
block_td_uid_4_59eaba0fc6590.found_posts = "670";
block_td_uid_4_59eaba0fc6590.header_color = "";
block_td_uid_4_59eaba0fc6590.ajax_pagination_infinite_stop = "";
block_td_uid_4_59eaba0fc6590.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_4_59eaba0fc6590);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59eaba0fcc119" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59eaba0fc6590" href="#">İlgili Haberler</a><a id="td_uid_6_59eaba0fcc72a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59eaba0fc6590" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_4_59eaba0fc6590 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/tesla-gecen-hafta-yuzlerce-calisani-kovdu" rel="bookmark" title="Tesla, geçen hafta yüzlerce çalışanı kovdu"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/tesla-2-218x150.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/tesla-2-218x150.jpg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/10/tesla-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tesla, geçen hafta yüzlerce çalışanı kovdu"/></a></div>                <a href="http://www.pckoloji.com.tr/category/kurum" class="td-post-category">KURUMSAL HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/tesla-gecen-hafta-yuzlerce-calisani-kovdu" rel="bookmark" title="Tesla, geçen hafta yüzlerce çalışanı kovdu">Tesla, geçen hafta yüzlerce çalışanı kovdu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/general-mobile-ile-qualcommdan-lisans-anlasmasi" rel="bookmark" title="General Mobile ile Qualcomm&#8217;dan lisans anlaşması"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/gm-qualcomm-218x150.jpeg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/gm-qualcomm-218x150.jpeg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/10/gm-qualcomm-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="General Mobile ile Qualcomm&#8217;dan lisans anlaşması"/></a></div>                <a href="http://www.pckoloji.com.tr/category/kurum" class="td-post-category">KURUMSAL HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/general-mobile-ile-qualcommdan-lisans-anlasmasi" rel="bookmark" title="General Mobile ile Qualcomm&#8217;dan lisans anlaşması">General Mobile ile Qualcomm&#8217;dan lisans anlaşması</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/mobil-hayata-%100-hazir-misiniz" rel="bookmark" title="Mobil hayata %100 hazır mısınız?"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/sd-218x150.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/sd-218x150.jpg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/10/sd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mobil hayata %100 hazır mısınız?"/></a></div>                <a href="http://www.pckoloji.com.tr/category/kurum" class="td-post-category">KURUMSAL HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/mobil-hayata-%100-hazir-misiniz" rel="bookmark" title="Mobil hayata %100 hazır mısınız?">Mobil hayata %100 hazır mısınız?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/dunya-gida-ve-tarim-orgutu-tarafindan-kabul-edilen-ilk-ve-tek-turk-girisimi" rel="bookmark" title="Dünya Gıda ve Tarım Örgütü tarafından kabul edilen ilk ve tek Türk girişimi"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/nano-218x150.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/nano-218x150.jpg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/10/nano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dünya Gıda ve Tarım Örgütü tarafından kabul edilen ilk ve tek Türk girişimi"/></a></div>                <a href="http://www.pckoloji.com.tr/category/kurum" class="td-post-category">KURUMSAL HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/dunya-gida-ve-tarim-orgutu-tarafindan-kabul-edilen-ilk-ve-tek-turk-girisimi" rel="bookmark" title="Dünya Gıda ve Tarım Örgütü tarafından kabul edilen ilk ve tek Türk girişimi">Dünya Gıda ve Tarım Örgütü tarafından kabul edilen ilk ve tek Türk girişimi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/rolls-royce-google-cloud-ile-guclerini-birlestiriyor" rel="bookmark" title="Rolls-Royce, Google Cloud ile güçlerini birleştiriyor"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/rolls-218x150.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/rolls-218x150.jpg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/10/rolls-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolls-Royce, Google Cloud ile güçlerini birleştiriyor"/></a></div>                <a href="http://www.pckoloji.com.tr/category/kurum" class="td-post-category">KURUMSAL HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/rolls-royce-google-cloud-ile-guclerini-birlestiriyor" rel="bookmark" title="Rolls-Royce, Google Cloud ile güçlerini birleştiriyor">Rolls-Royce, Google Cloud ile güçlerini birleştiriyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/cok-calisip-az-kazanmaya-son" rel="bookmark" title="Çok çalışıp, az kazanmaya son!"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/HülyaNidaŞahin-k-218x150.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/10/HülyaNidaŞahin-k-218x150.jpg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/10/HülyaNidaŞahin-k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="HülyaNida Şahin" title="Çok çalışıp, az kazanmaya son!"/></a></div>                <a href="http://www.pckoloji.com.tr/category/kurum" class="td-post-category">KURUMSAL HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/cok-calisip-az-kazanmaya-son" rel="bookmark" title="Çok çalışıp, az kazanmaya son!">Çok çalışıp, az kazanmaya son!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59eaba0fc6590" data-td_block_id="td_uid_4_59eaba0fc6590"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59eaba0fc6590" data-td_block_id="td_uid_4_59eaba0fc6590"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/acil-smsc-ile-afet-ve-kriz-aninda-80-milyon-aboneye-bilgilendirme-mesaji#respond" style="display:none;">İptal</a></small></h3>			<form action="http://www.pckoloji.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Lütfen yorumunuzu girin!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Lütfen isminizi buraya girin</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Posta:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Geçersiz e-posta adresi girdiniz!</div>
			            <div class="td-warning-email">Lütfen e-postanızı buraya girin</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=mUyOp4LmbLfKk1GN" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="mUyOp4LmbLfKk1GN" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA (Şahıs Denetim) Kodu</label><span class="required"></span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='10400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74bde06c37" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="8792058938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="8792058938"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="8792058938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="8792058938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>51. SAYIMIZ YAYINDA !</span></h4><img width="213" height="300" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/ek-213x300.jpg" class="image wp-image-9650  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/ek-213x300.jpg 213w, http://www.pckoloji.com.tr/wp-content/uploads/2017/09/ek.jpg 250w" sizes="(max-width: 213px) 100vw, 213px" /></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.pckoloji.com.tr/"><img class="td-retina-data" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-light-300x99.png" data-retina="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-light-300x99.png" alt="" title=""/></a></div><div class="footer-text-wrap">PCkoloji Dergi, 'Vatan Bilgisayar mağazalarında ücretsiz olarak dağıtılan teknoloji dergisidir.'<div class="footer-email-wrap">İletişim: <a href="mailto:info@pckoloji.com.tr">info@pckoloji.com.tr</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PCkolojidergi/?ref=ts&fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pckoloji_dergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_59eaba0fea48a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_59eaba0fea48a" ><script>var block_td_uid_10_59eaba0fea48a = new tdBlock();
block_td_uid_10_59eaba0fea48a.id = "td_uid_10_59eaba0fea48a";
block_td_uid_10_59eaba0fea48a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POP\u00dcLER MESAJLAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_10_59eaba0fea48a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59eaba0fea48a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59eaba0fea48a.td_column_number = "1";
block_td_uid_10_59eaba0fea48a.block_type = "td_block_7";
block_td_uid_10_59eaba0fea48a.post_count = "3";
block_td_uid_10_59eaba0fea48a.found_posts = "1792";
block_td_uid_10_59eaba0fea48a.header_color = "";
block_td_uid_10_59eaba0fea48a.ajax_pagination_infinite_stop = "";
block_td_uid_10_59eaba0fea48a.max_num_pages = "598";
tdBlocksArray.push(block_td_uid_10_59eaba0fea48a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPÜLER MESAJLAR</span></h4></div><div id=td_uid_10_59eaba0fea48a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/sonyden-akilli-ofis-cozumu-nimway" rel="bookmark" title="Sony&#8217;den akıllı ofis çözümü: Nimway"><img width="100" height="70" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/sony-nimway-100x70.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/sony-nimway-100x70.jpg 100w, http://www.pckoloji.com.tr/wp-content/uploads/sony-nimway-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sony&#8217;den akıllı ofis çözümü: Nimway"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/sonyden-akilli-ofis-cozumu-nimway" rel="bookmark" title="Sony&#8217;den akıllı ofis çözümü: Nimway">Sony&#8217;den akıllı ofis çözümü: Nimway</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-12T09:01:37+00:00" >Eylül 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/cropy-ile-kirp-tasarla-yorum-ekle-paylas" rel="bookmark" title="Cropy ile kırp, tasarla, yorum ekle ve paylaş"><img width="100" height="70" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/cropy-görsel-100x70.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/cropy-görsel-100x70.jpg 100w, http://www.pckoloji.com.tr/wp-content/uploads/cropy-görsel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cropy ile kırp, tasarla, yorum ekle ve paylaş"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/cropy-ile-kirp-tasarla-yorum-ekle-paylas" rel="bookmark" title="Cropy ile kırp, tasarla, yorum ekle ve paylaş">Cropy ile kırp, tasarla, yorum ekle ve paylaş</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T11:06:57+00:00" >Haziran 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/google-htcyi-satin-alma-pesinde" rel="bookmark" title="Google, HTC&#8217;yi satın alma peşinde!"><img width="100" height="70" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/google-htc-100x70.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/google-htc-100x70.jpg 100w, http://www.pckoloji.com.tr/wp-content/uploads/google-htc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Google, HTC&#8217;yi satın alma peşinde!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/google-htcyi-satin-alma-pesinde" rel="bookmark" title="Google, HTC&#8217;yi satın alma peşinde!">Google, HTC&#8217;yi satın alma peşinde!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-12T09:25:26+00:00" >Eylül 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_59eaba1005f61_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_59eaba1005f61" ><h4 class="block-title"><span class="td-pulldown-size">POPÜLER KATEGORİLER</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.pckoloji.com.tr/category/haberler">HABER<span class="td-cat-no">1032</span></a></li><li><a href="http://www.pckoloji.com.tr/category/kurum">KURUMSAL HABER<span class="td-cat-no">671</span></a></li><li><a href="http://www.pckoloji.com.tr/category/mobil">AKILLI TELEFONLAR<span class="td-cat-no">540</span></a></li><li><a href="http://www.pckoloji.com.tr/category/haberler/cep-telefonu">CEP TELEFONU<span class="td-cat-no">471</span></a></li><li><a href="http://www.pckoloji.com.tr/category/scu">Son Çıkan Ürünler<span class="td-cat-no">447</span></a></li><li><a href="http://www.pckoloji.com.tr/category/scu/son-cikan-telefonlar">Son Çıkan Telefonlar<span class="td-cat-no">398</span></a></li><li><a href="http://www.pckoloji.com.tr/category/mobil/samsung">SAMSUNG<span class="td-cat-no">154</span></a></li><li><a href="http://www.pckoloji.com.tr/category/inceleme">İnceleme<span class="td-cat-no">139</span></a></li><li><a href="http://www.pckoloji.com.tr/category/mobil/apple">APPLE<span class="td-cat-no">96</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kum Medya A.Ş. - PCKoloji.com.tr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">DİĞER HABERLER</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/6-ton-narenciye-100-bin-litre-zeytinyagi-artik-tiklayarak-satin-aliyoruz" rel="bookmark" title="6 ton narenciye, 100 bin litre zeytinyağı artık tıklayarak satın alıyoruz!"><img width="324" height="118" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/3D-LOGO.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/3D-LOGO.jpg 600w, http://www.pckoloji.com.tr/wp-content/uploads/3D-LOGO-300x110.jpg 300w" sizes="(max-width: 324px) 100vw, 324px" alt="n11 logo" title="6 ton narenciye, 100 bin litre zeytinyağı artık tıklayarak satın alıyoruz!"/></a></div>                <a href="http://www.pckoloji.com.tr/category/kurum" class="td-post-category">KURUMSAL HABER</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/6-ton-narenciye-100-bin-litre-zeytinyagi-artik-tiklayarak-satin-aliyoruz" rel="bookmark" title="6 ton narenciye, 100 bin litre zeytinyağı artık tıklayarak satın alıyoruz!">6 ton narenciye, 100 bin litre zeytinyağı artık tıklayarak satın alıyoruz!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.pckoloji.com.tr/author/ceyhunm">Ceyhun Mısırlıoğlu</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-10T12:59:45+00:00" >Temmuz 10, 2015</time></span>                <div class="td-module-comments"><a href="http://www.pckoloji.com.tr/6-ton-narenciye-100-bin-litre-zeytinyagi-artik-tiklayarak-satin-aliyoruz#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 59eaba100f9bc
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pckoloji.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.pckoloji.com.tr\/wp-admin\/admin-ajax.php","post_id":"10400"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/js/nivo-lightbox.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/js/owl.carousel.min.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aps_vars = {"ajaxurl":"http:\/\/www.pckoloji.com.tr\/wp-admin\/admin-ajax.php","comp_link":"http:\/\/www.pckoloji.com.tr\/karsilastirma\/","comp_cn":"aps_comp_89799309","show_panel":"1","comp_add":"Kar\u015f\u0131la\u015ft\u0131rmaya Ekle","comp_rem":"Kar\u015f\u0131la\u015ft\u0131rmadan Kald\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/js/aps-main-script-min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pckoloji.com.tr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pckoloji.com.tr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>