<!DOCTYPE html>
<html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pckoloji.com.tr/xmlrpc.php" />
<title>e-Safe Siber Güvenlik Zirvesi Ankara&#039;da - PCkoloji Dergi</title>
<meta property="og:title" content="e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="e-Safe Türkiye'nin yakın gelecekte karşı karşıya kalabileceği siber güvenlik risklerini alanında uzm..."/>
<meta property="og:url" content="http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada"/>
<meta property="og:site_name" content="PCkoloji Dergi"/>
<meta property="og:image" content="http://www.pckoloji.com.tr/wp-content/uploads/Ekran-Resmi-2017-03-23-22.56.57-660x300.png" />

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="e-Safe Siber Güvenlik Zirvesi Ankara&#039;da - PCkoloji Dergi" />
<meta property="og:description" content="e-Safe Türkiye&#8217;nin yakın gelecekte karşı karşıya kalabileceği siber güvenlik risklerini alanında uzman 18 konuşmacıyla değerlendiriyor. 30 Mart 2017, Perşembe günü yapılacak olan e-Safe Siber Güvenlik etkinliğine; Bilim, Sanayi ve Teknoloji Bakanı Sayın Faruk ÖZLÜ ve BTK Başkanı Sayın Ömer Fatih Sayan&#8217;ın katılacak. Program konuları ise; – Siber Savaşlar ve Siber İstihbarat – Kritik Altyapılarda Siber ..." />
<meta property="og:url" content="http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada" />
<meta property="og:site_name" content="PCkoloji Dergi" />
<meta property="article:publisher" content="https://www.facebook.com/PCkolojidergi" />
<meta property="article:author" content="https://www.facebook.com/ceyhun.m.79" />
<meta property="article:section" content="BASIN BÜLTENİ" />
<meta property="article:published_time" content="2017-03-23T22:46:07+00:00" />
<meta property="fb:admins" content="719598724839969" />
<meta property="og:image" content="http://www.pckoloji.com.tr/wp-content/uploads/Ekran-Resmi-2017-03-23-22.56.57.png" />
<meta property="og:image:width" content="879" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="e-Safe Türkiye&#8217;nin yakın gelecekte karşı karşıya kalabileceği siber güvenlik risklerini alanında uzman 18 konuşmacıyla değerlendiriyor. 30 Mart 2017, Perşembe günü yapılacak olan e-Safe Siber Güvenlik etkinliğine; Bilim, Sanayi ve Teknoloji Bakanı Sayın Faruk ÖZLÜ ve BTK Başkanı Sayın Ömer Fatih Sayan&#8217;ın katılacak. Program konuları ise; – Siber Savaşlar ve Siber İstihbarat – Kritik Altyapılarda Siber ..." />
<meta name="twitter:title" content="e-Safe Siber Güvenlik Zirvesi Ankara&#039;da - PCkoloji Dergi" />
<meta name="twitter:site" content="@PCkoloji_dergi" />
<meta name="twitter:image" content="http://www.pckoloji.com.tr/wp-content/uploads/Ekran-Resmi-2017-03-23-22.56.57.png" />
<meta name="twitter:creator" content="@ceyhunm" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCkoloji Dergi &raquo; beslemesi" href="http://www.pckoloji.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="PCkoloji Dergi &raquo; yorum beslemesi" href="http://www.pckoloji.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PCkoloji Dergi &raquo; e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da yorum beslemesi" href="http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pckoloji.com.tr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pckoloji.com.tr/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pckoloji.com.tr/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Voces-css'  href='http://fonts.googleapis.com/css?family=Voces%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.pckoloji.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pckoloji.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pckoloji.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.pckoloji.com.tr/?p=9127' />
<link rel="alternate" type="application/json+oembed" href="http://www.pckoloji.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pckoloji.com.tr%2Fe-safe-siber-guvenlik-zirvesi-ankarada" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pckoloji.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pckoloji.com.tr%2Fe-safe-siber-guvenlik-zirvesi-ankarada&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 4.490 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1490722086 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<link rel="shortcut icon" href="http://www.pckoloji.com.tr/wp-content/uploads/pckolojifavicon.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pckoloji.com.tr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.pckoloji.com.tr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pckoloji.com.tr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pckoloji.com.tr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pckoloji.com.tr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pckoloji.com.tr/wp-content/uploads/pckoloji_icon_144x144px.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pckoloji.com.tr/wp-content/uploads/pckoloji_icon_120x120px.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pckoloji.com.tr/wp-content/uploads/pckoloji_icon_72x72px1.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.pckoloji.com.tr/wp-content/uploads/pckoloji_icon_57x57px.png" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">T\u00fcm Sonu\u00e7lar<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pckoloji.com.tr\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pckoloji.com.tr\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script type="text/javascript" src="http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1490722086"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
</head>
<body id="top" class="post-template-default single single-post postid-9127 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.pckoloji.com.tr/">
				<button class="search-button" type="submit" value="Arama"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://www.facebook.com/PCkolojidergi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pckoloji_dergi" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">28 Mart 2017 Salı</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-3069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3069"><a href="http://www.pckoloji.com.tr/reklam-3">Reklam</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-634"><a href="http://www.pckoloji.com.tr/iletisim">İletişim</a></li>
<li id="menu-item-3059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3059"><a href="http://www.pckoloji.com.tr/kunye">Künye</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pckoloji.com.tr/">
							<button class="search-button" type="submit" value="Arama"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Arama" onfocus="if (this.value == 'Arama') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Arama';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://www.facebook.com/PCkolojidergi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pckoloji_dergi" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="PCkoloji Dergi" href="http://www.pckoloji.com.tr/">
					<img src="http://www.pckoloji.com.tr/wp-content/uploads/pckoloji_logo_220x80px.png" alt="PCkoloji Dergi"  /><strong>PCkoloji Dergi Teknoloji Haber ve İncelemeleri</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="www.e-safe.org" title="" target="_blank"rel="nofollow">
				<img src="http://www.pckoloji.com.tr/wp-content/uploads/728x90.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-cey" class="menu"><li id="menu-item-870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-870"><a href="http://www.pckoloji.com.tr/category/haberler">HABER</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874"><a href="http://www.pckoloji.com.tr/category/haberler/notebook">NOTEBOOK</a></li>
	<li id="menu-item-871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-871"><a href="http://www.pckoloji.com.tr/category/haberler/cep-telefonu">CEP TELEFONU</a></li>
	<li id="menu-item-872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-872"><a href="http://www.pckoloji.com.tr/category/haberler/cevre-birimi">ÇEVRE BİRİMİ</a></li>
	<li id="menu-item-873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-873"><a href="http://www.pckoloji.com.tr/category/haberler/donamim">DONANIM</a></li>
	<li id="menu-item-875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="http://www.pckoloji.com.tr/category/haberler/tablet">TABLET</a></li>
	<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="http://www.pckoloji.com.tr/category/haberler/yazilim">YAZILIM</a></li>
</ul>
</li>
<li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-879"><a href="http://www.pckoloji.com.tr/category/mobil">AKILLI TELEFONLAR</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-882"><a href="http://www.pckoloji.com.tr/category/mobil/apple">APPLE</a></li>
	<li id="menu-item-881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881"><a href="http://www.pckoloji.com.tr/category/mobil/asus">ASUS</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.pckoloji.com.tr/category/mobil/gm">GENERAL MOBİLE</a></li>
	<li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894"><a href="http://www.pckoloji.com.tr/category/mobil/htc">HTC</a></li>
	<li id="menu-item-895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-895"><a href="http://www.pckoloji.com.tr/category/mobil/fly">LG</a></li>
	<li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="http://www.pckoloji.com.tr/category/mobil/nokia">MICROSOFT</a></li>
	<li id="menu-item-3434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3434"><a href="http://www.pckoloji.com.tr/category/mobil/motorola">MOTOROLA</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.pckoloji.com.tr/category/mobil/samsung">SAMSUNG</a></li>
	<li id="menu-item-1157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1157"><a href="http://www.pckoloji.com.tr/sony">SONY</a></li>
</ul>
</li>
<li id="menu-item-3478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3478"><a href="http://www.pckoloji.com.tr/category/scu">SON ÇIKAN ÜRÜNLER</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-3295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3295"><a href="http://www.pckoloji.com.tr/category/scu/son-cikan-telefonlar">Son Çıkan Telefonlar</a></li>
	<li id="menu-item-3472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3472"><a href="http://www.pckoloji.com.tr/category/scu/scn">Son Çıkan Notebooklar</a></li>
	<li id="menu-item-3723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3723"><a href="http://www.pckoloji.com.tr/category/scu/son-cikan-tabletler">Son Çıkan Tabletler</a></li>
</ul>
</li>
<li id="menu-item-2412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2412"><a href="http://www.pckoloji.com.tr/category/inceleme">İNCELEME</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-878"><a href="http://www.pckoloji.com.tr/category/bulten">BASIN BÜLTENİ</a></li>
<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877"><a href="http://www.pckoloji.com.tr/category/otomobil-haberleri">OTOSTOP</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-980"><a href="http://www.pckoloji.com.tr/category/oyun">OYUN</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Son Dakika Haberler</span></span>
		
					<ul>
					<li><a href="http://www.pckoloji.com.tr/htc-2017ye-hizli-bir-baslangic-yapacak" title="HTC 2017’ye Hızlı Bir Başlangıç Yapacak!">HTC 2017’ye Hızlı Bir Başlangıç Yapacak!</a></li>
					<li><a href="http://www.pckoloji.com.tr/ces-2017de-razerin-uc-ekranli-laptopu-calindi" title="CES 2017&#8217;de Razer&#8217;ın üç ekranlı laptopu çalındı!">CES 2017&#8217;de Razer&#8217;ın üç ekranlı laptopu çalındı!</a></li>
					<li><a href="http://www.pckoloji.com.tr/2017-model-samsung-galaxy-alardan-kimler-ne-zaman-tanitilacak" title="2017 Model Samsung Galaxy A’lardan Kimler Ne Zaman Tanıtılacak?">2017 Model Samsung Galaxy A’lardan Kimler Ne Zaman Tanıtılacak?</a></li>
					<li><a href="http://www.pckoloji.com.tr/huawei-kariyer-rekoru-kirdi" title="Huawei Kariyer Rekoru Kırdı!">Huawei Kariyer Rekoru Kırdı!</a></li>
					<li><a href="http://www.pckoloji.com.tr/xiaomi-mi-6nin-cikis-tarihi-kesinlesti" title="Xiaomi Mi 6’nın Çıkış Tarihi Kesinleşti!">Xiaomi Mi 6’nın Çıkış Tarihi Kesinleşti!</a></li>
					<li><a href="http://www.pckoloji.com.tr/sony-xperia-xz-2017nin-gorselleri-ortaya-cikti" title="Sony Xperia XZ (2017)’nin Görselleri Ortaya Çıktı!">Sony Xperia XZ (2017)’nin Görselleri Ortaya Çıktı!</a></li>
					<li><a href="http://www.pckoloji.com.tr/qualcomm-nicin-soz-verdi" title="Qualcomm Niçin Söz Verdi?">Qualcomm Niçin Söz Verdi?</a></li>
					<li><a href="http://www.pckoloji.com.tr/jenerator-gibi-telefon-gionee-m2017" title="Jeneratör Gibi Telefon: Gionee M2017!">Jeneratör Gibi Telefon: Gionee M2017!</a></li>
					<li><a href="http://www.pckoloji.com.tr/suya-dayanabilecek-mi-samsung-galaxy-a-2017" title="Suya Dayanabilecek Mi: Samsung Galaxy A (2017)?">Suya Dayanabilecek Mi: Samsung Galaxy A (2017)?</a></li>
					<li><a href="http://www.pckoloji.com.tr/resmilesen-nokia-d1c-ne-zaman-satisa-cikacak" title="Resmîleşen Nokia D1C Ne Zaman Satışa Çıkacak?">Resmîleşen Nokia D1C Ne Zaman Satışa Çıkacak?</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                    
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 4500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pckoloji.com.tr">Ana Sayfa</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pckoloji.com.tr/category/bulten">BASIN BÜLTENİ</a></span> <span class="delimiter">/</span> <span class="current">e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da</span></div>
					
				
						
		<article class="post-listing post-9127 post type-post status-publish format-standard has-post-thumbnail hentry category-bulten" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="300" src="http://www.pckoloji.com.tr/wp-content/uploads/Ekran-Resmi-2017-03-23-22.56.57-660x300.png" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.pckoloji.com.tr/author/ceyhunm" title="">Ceyhun Mısırlıoğlu </a></span>
	
		
		
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada#respond">Canlı Yorum</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Paylaş</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada via @PCkoloji_dergi" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada&amp;name=e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada&title=e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada&amp;description=e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da&amp;media=http://www.pckoloji.com.tr/wp-content/uploads/Ekran-Resmi-2017-03-23-22.56.57-660x300.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->





					
					<p>e-Safe Türkiye&#8217;nin yakın gelecekte karşı karşıya kalabileceği siber güvenlik risklerini alanında uzman 18 konuşmacıyla değerlendiriyor.</p>
<p>30 Mart 2017, Perşembe günü yapılacak olan e-Safe Siber Güvenlik etkinliğine; Bilim, Sanayi ve Teknoloji Bakanı Sayın Faruk ÖZLÜ ve BTK Başkanı Sayın Ömer Fatih Sayan&#8217;ın katılacak.</p>
<p><img class="size-full wp-image-9129 alignleft" src="http://www.pckoloji.com.tr/wp-content/uploads/e-safe.jpg" alt="" width="300" height="250" /></p>
<p><strong>Program konuları ise;</strong></p>
<p>– Siber Savaşlar ve Siber İstihbarat</p>
<p>– Kritik Altyapılarda Siber Güvenlik</p>
<p>– Kamu Yönetiminde Bilgi Güvenliği ve Kompartımantasyon</p>
<p>– Ulusal Seviye Siber Güvenlik Merkezleri / Tehditler ve Fırsatlar</p>
<p>– İnsan Merkezli Yeni Nesil Siber Güvenlik Yaklaşımı</p>
<p>– Siber Suç ve Siber İstihbarat</p>
<p>– Modern İş Dünyasında Siber Operasyon Yönetimi</p>
<p>– Proaktif ve Saldırgan Siber Güvenlik</p>
<p>– Nesnelerin İnterneti ve Güvenlik Riskleri</p>
<p>– Kuantum Sonrası Kriptografi</p>
<p>– Finans Sektöründe Siber Güvenlik Önlemleri</p>
<p>– Büyük Veri ve Yapay Zeka Destekli Güvenlik</p>
<p>– Ağ ve Veri Güvenliği</p>
<p>– Mobil Cihazların Güvenliği</p>
<p>– Adli Bilişim Çözümleri</p>
<p>&nbsp;</p>
<h4 class="panel-title"></h4>
<h4 class="panel-title"></h4>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-03-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pckoloji.com.tr/author/ceyhunm" title="Ceyhun Mısırlıoğlu tarafından yazılan yazılar" rel="author">Ceyhun Mısırlıoğlu</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Paylaş</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="http://twitter.com/home?status=e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada via @PCkoloji_dergi" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada&amp;name=e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada&title=e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada&amp;description=e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da&amp;media=http://www.pckoloji.com.tr/wp-content/uploads/Ekran-Resmi-2017-03-23-22.56.57-660x300.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->




				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Hakkında Ceyhun Mısırlıoğlu </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/3a70fdd47327c27324b2b73a633413e0?s=90&#038;r=g' srcset='http://0.gravatar.com/avatar/3a70fdd47327c27324b2b73a633413e0?s=180&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
						<a class="social-site" href="http://www.pckoloji.com.tr"><i class="fa fa-home"></i></a>
				
						<a class="social-facebook" href="https://www.facebook.com/ceyhun.m.79"><i class="fa fa-facebook"></i></a>
									<a class="social-twitter" href="http://twitter.com/ceyhunm"><i class="fa fa-twitter"></i><span> @ceyhunm</span></a>
							
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>İlgili Haber</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.pckoloji.com.tr/tellwe-ile-artik-faliniz-cebinizde">
					<img width="310" height="165" src="http://www.pckoloji.com.tr/wp-content/uploads/DemetŞapçı2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Tellwe" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.pckoloji.com.tr/tellwe-ile-artik-faliniz-cebinizde" rel="bookmark">Tellwe ile artık falınız cebinizde!</a></h2>
			<p>Uluslar arası platformda tüm fal türlerini sunacak bir site olarak tasarlandığı için, adını İngilizcede We ...</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-safe-siber-guvenlik-zirvesi-ankarada#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.pckoloji.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=fhgvWxlG4JMRfDFw" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="fhgvWxlG4JMRfDFw" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA (Şahıs Denetim) Kodu</label><span class="required"></span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='9127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29b708ba5f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Facebook" href="http://www.facebook.com/PCkolojidergi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pckoloji_dergi" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
				<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<script type="text/javascript">
    google_ad_client = "ca-pub-2898378164366153";
    google_ad_slot = "4042842022";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- pckoloji -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			</div>
				</div>
	<div id="ads250_250-widget-5" class="widget e3lan e3lan250_250-widget"><div class="widget-top"><h4>50. SAYIMIZ YAYINDA !</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan250-250">
								<div class="e3lan-cell">
				<a href="https://issuu.com/pckolojidergi/docs/file"  target="_blank"  >					<img src="http://i.hizliresim.com/l31Q5E.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="ads160_600-widget-3" class="e3lan-widget-content e3lan160-600">
								<div class="e3lan-cell">
				<script type="text/javascript">
    google_ad_client = "ca-pub-2898378164366153";
    google_ad_slot = "4042842022";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- pckoloji -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-left-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-9" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popüler Yazılar		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pckoloji.com.tr/boya-by-lm10-yaka-mikrofonu-incelemesi-video" title="Boya BY-LM10 Yaka Mikrofonu İncelemesi (Video)" rel="bookmark"><img width="110" height="75" src="http://www.pckoloji.com.tr/wp-content/uploads/FullSizeRender-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.pckoloji.com.tr/boya-by-lm10-yaka-mikrofonu-incelemesi-video">Boya BY-LM10 Yaka Mikrofonu İncelemesi (Video)</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.pckoloji.com.tr/boya-by-lm10-yaka-mikrofonu-incelemesi-video#comments">8</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pckoloji.com.tr/asus-zenfone2-nin-pil-omrunu-nasil-uzatabilirim" title="Asus Zenfone2 &#8216;nin pil ömrünü nasıl uzatabilirim!" rel="bookmark"><img width="110" height="75" src="http://www.pckoloji.com.tr/wp-content/uploads/Zenfone2_family1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Zenfone2_family" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.pckoloji.com.tr/asus-zenfone2-nin-pil-omrunu-nasil-uzatabilirim">Asus Zenfone2 &#8216;nin pil ömrünü nasıl uzatabilirim!</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.pckoloji.com.tr/asus-zenfone2-nin-pil-omrunu-nasil-uzatabilirim#comments">6</a></span>
							</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pckoloji.com.tr/ssdlerin-bilinmeyen-sirlari" title="SSD&#8217;lerin Bilinmeyen Sırları" rel="bookmark"><img width="110" height="75" src="http://www.pckoloji.com.tr/wp-content/uploads/transcend-ssd-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="transcend-ssd" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.pckoloji.com.tr/ssdlerin-bilinmeyen-sirlari">SSD&#8217;lerin Bilinmeyen Sırları</a></h3>
				 								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.pckoloji.com.tr/ssdlerin-bilinmeyen-sirlari#comments">3</a></span>
							</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-10" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Karışık Yazılar		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pckoloji.com.tr/fenerbahceden-teknoloji-hamlesi" rel="bookmark"><img width="110" height="75" src="http://www.pckoloji.com.tr/wp-content/uploads/fenerbahce-logo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pckoloji.com.tr/fenerbahceden-teknoloji-hamlesi">Fenerbahçe’den teknoloji hamlesi</a></h3>
					</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pckoloji.com.tr/samsung-galaxy-a7-2017nin-ozellikleri-ortaya-cikti" rel="bookmark"><img width="110" height="75" src="http://www.pckoloji.com.tr/wp-content/uploads/Samsung-Galaxy-A7-2017’nin-Özellikleri-Ortaya-Çıktı-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Samsung Galaxy A7 (2017)’nin Özellikleri Ortaya Çıktı!" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pckoloji.com.tr/samsung-galaxy-a7-2017nin-ozellikleri-ortaya-cikti">Samsung Galaxy A7 (2017)’nin Özellikleri Ortaya Çıktı!</a></h3>
					</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pckoloji.com.tr/pckoloji-dergi-ve-www-tamindir-is-birliktegi" rel="bookmark"><img width="110" height="75" src="http://www.pckoloji.com.tr/wp-content/uploads/tamindir-yeni-logo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pckoloji.com.tr/pckoloji-dergi-ve-www-tamindir-is-birliktegi">PCkoloji Dergi ve www.tamindir iş birlikteliği</a></h3>
					</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-11" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Önceki Yazılar		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pckoloji.com.tr/tellwe-ile-artik-faliniz-cebinizde" rel="bookmark"><img width="110" height="75" src="http://www.pckoloji.com.tr/wp-content/uploads/DemetŞapçı2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Tellwe" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pckoloji.com.tr/tellwe-ile-artik-faliniz-cebinizde">Tellwe ile artık falınız cebinizde!</a></h3>
			 		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada" rel="bookmark"><img width="110" height="75" src="http://www.pckoloji.com.tr/wp-content/uploads/Ekran-Resmi-2017-03-23-22.56.57-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pckoloji.com.tr/e-safe-siber-guvenlik-zirvesi-ankarada">e-Safe Siber Güvenlik Zirvesi Ankara&#8217;da</a></h3>
			 		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pckoloji.com.tr/kingstondan-yeni-microsd-kart" rel="bookmark"><img width="110" height="75" src="http://www.pckoloji.com.tr/wp-content/uploads/kingston-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pckoloji.com.tr/kingstondan-yeni-microsd-kart">Kingston’dan Yeni microSD Kart</a></h3>
			 		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			PCkoloji Dergi, 'Vatan Bilgisayar mağazalarında ücretsiz olarak dağıtılan teknoloji dergisidir.' 		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="http://www.facebook.com/PCkolojidergi" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pckoloji_dergi" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			 © Copyright PCkoloji Dergi 2017		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Başa İlerleyin"></div>
<div id="fb-root"></div>
<p><a href="http://bad-behavior.ioerror.us/">Bad Behavior</a> has blocked <strong>794</strong> access attempts in the last 7 days.</p><script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"></script>

<script  type="text/javascript">
$(document).ready(function(){
  $('.author-social a').attr('target', '_blank');
});
</script>

<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.pckoloji.com.tr\/wp-admin\/admin-ajax.php","post_id":"9127"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"Sonu\u00e7 Bulunamad\u0131","lang_results_found":"Bulunan Sonu\u00e7lar"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js'></script>
</body>
</html>