<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR"> <!--<![endif]-->
<head>
    <title>Google Asistan&#039;a şarkı tanıma özelliği geldi | PCkoloji Dergi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pckoloji.com.tr/xmlrpc.php" />
    <meta property="og:image" content="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1.jpeg" /><meta name="author" content="Burak Özkök">
<link rel="icon" type="image/png" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/152.png"/>
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[213,287] -->
<link rel="author" href="https://plus.google.com/111215800437934518381" />

<link rel="canonical" href="http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-97720167-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PCkoloji Dergi &raquo; beslemesi" href="http://www.pckoloji.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="PCkoloji Dergi &raquo; yorum beslemesi" href="http://www.pckoloji.com.tr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="PCkoloji Dergi &raquo; Google Asistan&#8217;a şarkı tanıma özelliği geldi yorum beslemesi" href="http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pckoloji.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aps-styles-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/css/aps-styles.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='imageviewer-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/css/imageviewer.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-lightbox-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/css/nivo-lightbox.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/css/owl-carousel.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pckoloji.com.tr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pckoloji.com.tr/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.pckoloji.com.tr/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/js/imageviewer.min.js?ver=2.5.3'></script>
<link rel='https://api.w.org/' href='http://www.pckoloji.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pckoloji.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pckoloji.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Xbox One X Türkiye&#8217;de satışa sunuldu!' href='http://www.pckoloji.com.tr/xbox-one-x-turkiyede-satisa-sunuldu' />
<link rel='next' title='Snapchat, 14 Kasım&#8217;da kapanıyor mu?' href='http://www.pckoloji.com.tr/snapchat-14-kasimda-kapaniyor-mu' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.pckoloji.com.tr/?p=10768' />
<link rel="alternate" type="application/json+oembed" href="http://www.pckoloji.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pckoloji.com.tr%2Fgoogle-asistana-sarki-tanima-ozelligi-geldi" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pckoloji.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pckoloji.com.tr%2Fgoogle-asistana-sarki-tanima-ozelligi-geldi&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pckoloji.com.tr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1510068018"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="amphtml" href="http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi/amp" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.pckoloji.com.tr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.pckoloji.com.tr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="2";
var td_please_wait="L\u00fctfen Bekleyin...";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="Email veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="Email yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c41230";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% \/ %total%";
var td_magnific_popup_translation_ajax_tError="%url% linkindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="%curr% nolu imaj y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52528396-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10768 single-format-standard google-asistana-sarki-tanima-ozelligi-geldi global-block-template-1 td-tech single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PCkolojidergi/?ref=ts&fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pckoloji_dergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Giriş Yap</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ana-menu-container"><ul id="menu-ana-menu" class="td-mobile-main-menu"><li id="menu-item-10562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-10562"><a href="http://www.pckoloji.com.tr/category/haberler-2">Haberler<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-10563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10563"><a href="http://www.pckoloji.com.tr/category/haberler-2/guncel">Güncel</a></li>
	<li id="menu-item-10564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10564"><a href="http://www.pckoloji.com.tr/category/haberler-2/internet">İnternet</a></li>
	<li id="menu-item-10567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10567"><a href="http://www.pckoloji.com.tr/category/haberler-2/ses-goruntu-sistemleri">Ses &#038; Görüntü Sistemleri</a></li>
	<li id="menu-item-10568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10568"><a href="http://www.pckoloji.com.tr/category/haberler-2/oyun-haberler-2">Oyun</a></li>
	<li id="menu-item-10569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10569"><a href="http://www.pckoloji.com.tr/category/haberler-2/otomobil">Otomobil</a></li>
	<li id="menu-item-10574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10574"><a href="http://www.pckoloji.com.tr/category/haberler-2/mobil-haberler-2">Mobil</a></li>
	<li id="menu-item-10565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10565"><a href="http://www.pckoloji.com.tr/category/haberler-2/donanim">Donanım</a></li>
	<li id="menu-item-10572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10572"><a href="http://www.pckoloji.com.tr/category/haberler-2/yazilim-haberler-2">Yazılım</a></li>
	<li id="menu-item-10566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10566"><a href="http://www.pckoloji.com.tr/category/haberler-2/sanal-gerceklik">Sanal Gerçeklik</a></li>
</ul>
</li>
<li id="menu-item-10580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10580"><a href="http://www.pckoloji.com.tr/ana-sayfa">Telefonlar</a></li>
<li id="menu-item-10573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10573"><a href="http://www.pckoloji.com.tr/category/inceleme">İnceleme</a></li>
<li id="menu-item-10571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10571"><a href="http://www.pckoloji.com.tr/category/kurumsal">Kurumsal</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Giriş Yap</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hoş Geldiniz</span>Hesabınıza giriş yapın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Şifre</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Şifre kurtarma</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifrenizi Kurtarın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>E-posta</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pckoloji.com.tr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Salı, Kasım 7, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Giriş Yap / Kayıt Ol</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-634"><a href="http://www.pckoloji.com.tr/iletisim">İletişim</a></li>
<li id="menu-item-3059" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3059"><a href="http://www.pckoloji.com.tr/kunye">Künye</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PCkolojidergi/?ref=ts&fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pckoloji_dergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş Yap</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Şifre</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Şifreni mi unuttun? Yardım al</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>E-posta</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Şifremi gönder">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.pckoloji.com.tr/">
			<img class="td-retina-data" data-retina="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-light-300x99.png" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-light-300x99.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.pckoloji.com.tr/">
			<img class="td-retina-data" data-retina="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-300x99.png" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/272.png" alt=""/>
		</a>
	    </div>
    <div class="menu-ana-menu-container"><ul id="menu-ana-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-10562"><a href="http://www.pckoloji.com.tr/category/haberler-2">Haberler</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10563"><a href="http://www.pckoloji.com.tr/category/haberler-2/guncel">Güncel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10564"><a href="http://www.pckoloji.com.tr/category/haberler-2/internet">İnternet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10567"><a href="http://www.pckoloji.com.tr/category/haberler-2/ses-goruntu-sistemleri">Ses &#038; Görüntü Sistemleri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10568"><a href="http://www.pckoloji.com.tr/category/haberler-2/oyun-haberler-2">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10569"><a href="http://www.pckoloji.com.tr/category/haberler-2/otomobil">Otomobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10574"><a href="http://www.pckoloji.com.tr/category/haberler-2/mobil-haberler-2">Mobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10565"><a href="http://www.pckoloji.com.tr/category/haberler-2/donanim">Donanım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10572"><a href="http://www.pckoloji.com.tr/category/haberler-2/yazilim-haberler-2">Yazılım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10566"><a href="http://www.pckoloji.com.tr/category/haberler-2/sanal-gerceklik">Sanal Gerçeklik</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10580"><a href="http://www.pckoloji.com.tr/ana-sayfa">Telefonlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10573"><a href="http://www.pckoloji.com.tr/category/inceleme">İnceleme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10571"><a href="http://www.pckoloji.com.tr/category/kurumsal">Kurumsal</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pckoloji.com.tr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.pckoloji.com.tr/">
            <img class="td-retina-data" data-retina="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-300x99.png" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/272.png" alt=""/>
            <span class="td-visual-hidden">PCkoloji Dergi</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-10768" class="post-10768 post type-post status-publish format-standard has-post-thumbnail hentry category-haberler" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.pckoloji.com.tr/">Ana Sayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tüm içerikleri göster HABER" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.pckoloji.com.tr/category/haberler">
                                  <span itemprop="name">HABER</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Google Asistan&#8217;a şarkı tanıma özelliği geldi</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.pckoloji.com.tr/category/haberler">HABER</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Google Asistan&#8217;a şarkı tanıma özelliği geldi</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Yazar</div> <a href="http://www.pckoloji.com.tr/author/burakozkok">Burak Özkök</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T17:31:30+00:00" >Kasım 7, 2017</time></span>                                                                <div class="td-post-comments"><a href="http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pckoloji.com.tr%2Fgoogle-asistana-sarki-tanima-ozelligi-geldi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook'ta Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Google+Asistan%E2%80%99a+%C5%9Fark%C4%B1+tan%C4%B1ma+%C3%B6zelli%C4%9Fi+geldi&url=http%3A%2F%2Fwww.pckoloji.com.tr%2Fgoogle-asistana-sarki-tanima-ozelligi-geldi&via=PCkoloji+Dergi"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter'da Paylaş</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi&amp;media=http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1.jpeg&description=Google+Asistan%E2%80%99a+%C5%9Fark%C4%B1+tan%C4%B1ma+%C3%B6zelli%C4%9Fi+geldi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Google+Asistan%E2%80%99a+%C5%9Fark%C4%B1+tan%C4%B1ma+%C3%B6zelli%C4%9Fi+geldi%20-%20http%3A%2F%2Fwww.pckoloji.com.tr%2Fgoogle-asistana-sarki-tanima-ozelligi-geldi" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1.jpeg" data-caption=""><img width="696" height="447" class="entry-thumb td-modal-image" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1-696x447.jpeg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1-696x447.jpeg 696w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1-300x193.jpeg 300w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1-768x493.jpeg 768w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1-654x420.jpeg 654w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1.jpeg 788w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ba3e476e233acf332cf3a136d85f8a36d9102439 (1)"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Google sesli asistanı artık Shazam gibi şarkılarınızı tanımanıza yardımcı olacak. Google, nihayet Asistan&#8217;a Shazam ile rekabet edebilme imkanı verdi. Güzel bir şarkı duyuorsunuz ve asistan&#8217;a şuan sadece Amerika&#8217;da kullanıma açıldığı için sadece ingilizce  &#8220;What song is this?&#8221; diye sorup cevabını alabiliyorsunuz. Ayrıca parçayı bulabileceğiniz albüm başlığı, yayınlandığı tarih ve şarkıya erişmeyi veya tekrar dinlemenizi kolaylaştıran Arama, YouTube ve Play&#8217;e gömülü bağlantılar içeren bir bilgi kartı da karşınıza çıkacak.</p>
<p>Şu sıralar ABD’de dağıtılmaya başlanan bu yeni özellikle Google Asistan’a “What song is this?” veya “What’s this song” gibi sorgular sorabilirsiniz. Şu anda Shazam’ın veritabanı kadar geniş olmayan uygulama, veritabanında bulunan 10.000’den fazla popüler parçayla, sizin dinlettiğiniz parçaları kıyaslayarak doğru sonuca ulaşmaya çalışıyor.</p>
<p>Şu an için ABD dışında hizmet vermeyen bu özellik, veritabanını güçlendirince Türkiye dahil olmak üzere diğer ülkelerde de kullanıma açılacaktır.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="3810336164"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Paylaş</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pckoloji.com.tr%2Fgoogle-asistana-sarki-tanima-ozelligi-geldi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Google+Asistan%E2%80%99a+%C5%9Fark%C4%B1+tan%C4%B1ma+%C3%B6zelli%C4%9Fi+geldi&url=http%3A%2F%2Fwww.pckoloji.com.tr%2Fgoogle-asistana-sarki-tanima-ozelligi-geldi&via=PCkoloji+Dergi"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi&amp;media=http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1.jpeg&description=Google+Asistan%E2%80%99a+%C5%9Fark%C4%B1+tan%C4%B1ma+%C3%B6zelli%C4%9Fi+geldi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Google+Asistan%E2%80%99a+%C5%9Fark%C4%B1+tan%C4%B1ma+%C3%B6zelli%C4%9Fi+geldi%20-%20http%3A%2F%2Fwww.pckoloji.com.tr%2Fgoogle-asistana-sarki-tanima-ozelligi-geldi" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi" data-text="Google Asistan&#8217;a şarkı tanıma özelliği geldi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki İçerik</span><a href="http://www.pckoloji.com.tr/xbox-one-x-turkiyede-satisa-sunuldu">Xbox One X Türkiye&#8217;de satışa sunuldu!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki İçerik</span><a href="http://www.pckoloji.com.tr/snapchat-14-kasimda-kapaniyor-mu">Snapchat, 14 Kasım&#8217;da kapanıyor mu?</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.pckoloji.com.tr/author/burakozkok"><img alt='' src='http://0.gravatar.com/avatar/68c0f326fa6d224e06cb6553146f4c2a?s=96&#038;r=g' srcset='http://0.gravatar.com/avatar/68c0f326fa6d224e06cb6553146f4c2a?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.pckoloji.com.tr/author/burakozkok">Burak Özkök</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Burak Özkök"></span><meta itemprop="datePublished" content="2017-11-07T17:31:30+00:00"><meta itemprop="dateModified" content="2017-11-07T17:31:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pckoloji.com.tr/google-asistana-sarki-tanima-ozelligi-geldi"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/272.png"></span><meta itemprop="name" content="PCkoloji Dergi"></span><meta itemprop="headline " content="Google Asistan&#039;a şarkı tanıma özelliği geldi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/ba3e476e233acf332cf3a136d85f8a36d9102439-1.jpeg"><meta itemprop="width" content="788"><meta itemprop="height" content="506"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a01cf32c3e75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5a01cf32c3e75" ><script>var block_td_uid_4_5a01cf32c3e75 = new tdBlock();
block_td_uid_4_5a01cf32c3e75.id = "td_uid_4_5a01cf32c3e75";
block_td_uid_4_5a01cf32c3e75.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_4_5a01cf32c3e75_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a01cf32c3e75_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10768,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_4_5a01cf32c3e75.td_column_number = "3";
block_td_uid_4_5a01cf32c3e75.block_type = "td_block_related_posts";
block_td_uid_4_5a01cf32c3e75.post_count = "6";
block_td_uid_4_5a01cf32c3e75.found_posts = "1087";
block_td_uid_4_5a01cf32c3e75.header_color = "";
block_td_uid_4_5a01cf32c3e75.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a01cf32c3e75.max_num_pages = "182";
tdBlocksArray.push(block_td_uid_4_5a01cf32c3e75);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5a01cf32ce287" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a01cf32c3e75" href="#">İlgili Haberler</a><a id="td_uid_6_5a01cf32ce942" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a01cf32c3e75" href="#">Yazarın Diğer İçerikleri</a></h4><div id=td_uid_4_5a01cf32c3e75 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/snapchat-14-kasimda-kapaniyor-mu" rel="bookmark" title="Snapchat, 14 Kasım&#8217;da kapanıyor mu?"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/snapchat-kapaniyor-mu-10202192-218x150.jpeg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/snapchat-kapaniyor-mu-10202192-218x150.jpeg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/snapchat-kapaniyor-mu-10202192-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Snapchat, 14 Kasım&#8217;da kapanıyor mu?"/></a></div>                <a href="http://www.pckoloji.com.tr/category/haberler" class="td-post-category">HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/snapchat-14-kasimda-kapaniyor-mu" rel="bookmark" title="Snapchat, 14 Kasım&#8217;da kapanıyor mu?">Snapchat, 14 Kasım&#8217;da kapanıyor mu?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/xbox-one-x-turkiyede-satisa-sunuldu" rel="bookmark" title="Xbox One X Türkiye&#8217;de satışa sunuldu!"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/7b746c69cd801d9df097f4536d1494f7fa5d5dc3-218x150.jpeg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/7b746c69cd801d9df097f4536d1494f7fa5d5dc3-218x150.jpeg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/7b746c69cd801d9df097f4536d1494f7fa5d5dc3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xbox One X Türkiye&#8217;de satışa sunuldu!"/></a></div>                <a href="http://www.pckoloji.com.tr/category/haberler" class="td-post-category">HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/xbox-one-x-turkiyede-satisa-sunuldu" rel="bookmark" title="Xbox One X Türkiye&#8217;de satışa sunuldu!">Xbox One X Türkiye&#8217;de satışa sunuldu!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/youtube-mobil-cozunurluk-1080p-ile-sinirlandirildi" rel="bookmark" title="YouTube mobil çözünürlük 1080p ile sınırlandırıldı"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/YouTube-218x150.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/YouTube-218x150.jpg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/YouTube-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="YouTube mobil çözünürlük 1080p ile sınırlandırıldı"/></a></div>                <a href="http://www.pckoloji.com.tr/category/haberler" class="td-post-category">HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/youtube-mobil-cozunurluk-1080p-ile-sinirlandirildi" rel="bookmark" title="YouTube mobil çözünürlük 1080p ile sınırlandırıldı">YouTube mobil çözünürlük 1080p ile sınırlandırıldı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/samsung-galaxy-note-9un-kod-adi-sizdirildi" rel="bookmark" title="Samsung Galaxy Note 9&#8217;un kod adı sızdırıldı"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/96850a83a9ccaec98460bcf5519bd885b094911d-218x150.jpeg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/96850a83a9ccaec98460bcf5519bd885b094911d-218x150.jpeg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/96850a83a9ccaec98460bcf5519bd885b094911d-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung Galaxy Note 9&#8217;un kod adı sızdırıldı"/></a></div>                <a href="http://www.pckoloji.com.tr/category/haberler" class="td-post-category">HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/samsung-galaxy-note-9un-kod-adi-sizdirildi" rel="bookmark" title="Samsung Galaxy Note 9&#8217;un kod adı sızdırıldı">Samsung Galaxy Note 9&#8217;un kod adı sızdırıldı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/nokia-yeni-akilli-saatini-satisa-sundu" rel="bookmark" title="Nokia, yeni akıllı saatini satışa sundu"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/b5d2de4399a4d48c4d2b9c391063ca4e022ce75e-218x150.jpeg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/b5d2de4399a4d48c4d2b9c391063ca4e022ce75e-218x150.jpeg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/b5d2de4399a4d48c4d2b9c391063ca4e022ce75e-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nokia, yeni akıllı saatini satışa sundu"/></a></div>                <a href="http://www.pckoloji.com.tr/category/haberler" class="td-post-category">HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/nokia-yeni-akilli-saatini-satisa-sundu" rel="bookmark" title="Nokia, yeni akıllı saatini satışa sundu">Nokia, yeni akıllı saatini satışa sundu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/facebooka-anket-ozelligi-geldi" rel="bookmark" title="Facebook&#8217;a anket özelliği geldi"><img width="218" height="150" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/facebook-anket-gif-041117-1-218x150.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/11/facebook-anket-gif-041117-1-218x150.jpg 218w, http://www.pckoloji.com.tr/wp-content/uploads/2017/11/facebook-anket-gif-041117-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facebook&#8217;a anket özelliği geldi"/></a></div>                <a href="http://www.pckoloji.com.tr/category/haberler" class="td-post-category">HABER</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/facebooka-anket-ozelligi-geldi" rel="bookmark" title="Facebook&#8217;a anket özelliği geldi">Facebook&#8217;a anket özelliği geldi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a01cf32c3e75" data-td_block_id="td_uid_4_5a01cf32c3e75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a01cf32c3e75" data-td_block_id="td_uid_4_5a01cf32c3e75"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">CEVAP VER <small><a rel="nofollow" id="cancel-comment-reply-link" href="/google-asistana-sarki-tanima-ozelligi-geldi#respond" style="display:none;">İptal</a></small></h3>			<form action="http://www.pckoloji.com.tr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Lütfen yorumunuzu girin!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="İsim:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Lütfen isminizi buraya girin</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Posta:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Geçersiz e-posta adresi girdiniz!</div>
			            <div class="td-warning-email">Lütfen e-postanızı buraya girin</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=RZ2aQ2emaOrbCOa1" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="RZ2aQ2emaOrbCOa1" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >CAPTCHA (Şahıs Denetim) Kodu</label><span class="required"></span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='10768' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b0befbdb3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="8792058938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="8792058938"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="8792058938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="8792058938"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>51. SAYIMIZ YAYINDA !</span></h4><img width="213" height="300" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/ek-213x300.jpg" class="image wp-image-9650  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/ek-213x300.jpg 213w, http://www.pckoloji.com.tr/wp-content/uploads/2017/09/ek.jpg 250w" sizes="(max-width: 213px) 100vw, 213px" /></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-4782269997143383" data-ad-slot="6150595486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.pckoloji.com.tr/"><img class="td-retina-data" src="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-light-300x99.png" data-retina="http://www.pckoloji.com.tr/wp-content/uploads/2017/09/544-light-300x99.png" alt="" title=""/></a></div><div class="footer-text-wrap">PCkoloji Dergi, 'Vatan Bilgisayar mağazalarında ücretsiz olarak dağıtılan teknoloji dergisidir.'<div class="footer-email-wrap">İletişim: <a href="mailto:info@pckoloji.com.tr">info@pckoloji.com.tr</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/PCkolojidergi/?ref=ts&fref=ts" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pckoloji_dergi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCZj3IBvU-t6s-Avrvwc7H9Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_5a01cf33174e6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a01cf33174e6" ><script>var block_td_uid_10_5a01cf33174e6 = new tdBlock();
block_td_uid_10_5a01cf33174e6.id = "td_uid_10_5a01cf33174e6";
block_td_uid_10_5a01cf33174e6.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POP\u00dcLER MESAJLAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_10_5a01cf33174e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a01cf33174e6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a01cf33174e6.td_column_number = "1";
block_td_uid_10_5a01cf33174e6.block_type = "td_block_7";
block_td_uid_10_5a01cf33174e6.post_count = "3";
block_td_uid_10_5a01cf33174e6.found_posts = "1884";
block_td_uid_10_5a01cf33174e6.header_color = "";
block_td_uid_10_5a01cf33174e6.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a01cf33174e6.max_num_pages = "628";
tdBlocksArray.push(block_td_uid_10_5a01cf33174e6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPÜLER MESAJLAR</span></h4></div><div id=td_uid_10_5a01cf33174e6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/sonyden-akilli-ofis-cozumu-nimway" rel="bookmark" title="Sony&#8217;den akıllı ofis çözümü: Nimway"><img width="100" height="70" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/sony-nimway-100x70.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/sony-nimway-100x70.jpg 100w, http://www.pckoloji.com.tr/wp-content/uploads/sony-nimway-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sony&#8217;den akıllı ofis çözümü: Nimway"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/sonyden-akilli-ofis-cozumu-nimway" rel="bookmark" title="Sony&#8217;den akıllı ofis çözümü: Nimway">Sony&#8217;den akıllı ofis çözümü: Nimway</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-12T09:01:37+00:00" >Eylül 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/cropy-ile-kirp-tasarla-yorum-ekle-paylas" rel="bookmark" title="Cropy ile kırp, tasarla, yorum ekle ve paylaş"><img width="100" height="70" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/cropy-görsel-100x70.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/cropy-görsel-100x70.jpg 100w, http://www.pckoloji.com.tr/wp-content/uploads/cropy-görsel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cropy ile kırp, tasarla, yorum ekle ve paylaş"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/cropy-ile-kirp-tasarla-yorum-ekle-paylas" rel="bookmark" title="Cropy ile kırp, tasarla, yorum ekle ve paylaş">Cropy ile kırp, tasarla, yorum ekle ve paylaş</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-19T11:06:57+00:00" >Haziran 19, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/google-htcyi-satin-alma-pesinde" rel="bookmark" title="Google, HTC&#8217;yi satın alma peşinde!"><img width="100" height="70" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/google-htc-100x70.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/google-htc-100x70.jpg 100w, http://www.pckoloji.com.tr/wp-content/uploads/google-htc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Google, HTC&#8217;yi satın alma peşinde!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/google-htcyi-satin-alma-pesinde" rel="bookmark" title="Google, HTC&#8217;yi satın alma peşinde!">Google, HTC&#8217;yi satın alma peşinde!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-12T09:25:26+00:00" >Eylül 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_5a01cf33368c2_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a01cf33368c2" ><h4 class="block-title"><span class="td-pulldown-size">POPÜLER KATEGORİLER</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.pckoloji.com.tr/category/haberler">HABER<span class="td-cat-no">1088</span></a></li><li><a href="http://www.pckoloji.com.tr/category/kurum">KURUMSAL HABER<span class="td-cat-no">672</span></a></li><li><a href="http://www.pckoloji.com.tr/category/mobil">AKILLI TELEFONLAR<span class="td-cat-no">544</span></a></li><li><a href="http://www.pckoloji.com.tr/category/haberler/cep-telefonu">CEP TELEFONU<span class="td-cat-no">471</span></a></li><li><a href="http://www.pckoloji.com.tr/category/scu">Son Çıkan Ürünler<span class="td-cat-no">447</span></a></li><li><a href="http://www.pckoloji.com.tr/category/scu/son-cikan-telefonlar">Son Çıkan Telefonlar<span class="td-cat-no">398</span></a></li><li><a href="http://www.pckoloji.com.tr/category/mobil/samsung">SAMSUNG<span class="td-cat-no">154</span></a></li><li><a href="http://www.pckoloji.com.tr/category/inceleme">İnceleme<span class="td-cat-no">140</span></a></li><li><a href="http://www.pckoloji.com.tr/category/mobil/apple">APPLE<span class="td-cat-no">96</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kum Medya A.Ş. - PCKoloji.com.tr                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">DİĞER HABERLER</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pckoloji.com.tr/moto-x-force-iphone-6s-ve-galaxy-s6-karsi-karsiya-video" rel="bookmark" title="Moto X Force, iPhone 6s ve Galaxy S6 Karşı Karşıya (Video)"><img width="286" height="160" class="entry-thumb" src="http://www.pckoloji.com.tr/wp-content/uploads/motorola.jpg" srcset="http://www.pckoloji.com.tr/wp-content/uploads/motorola.jpg 1372w, http://www.pckoloji.com.tr/wp-content/uploads/motorola-300x168.jpg 300w, http://www.pckoloji.com.tr/wp-content/uploads/motorola-1024x573.jpg 1024w" sizes="(max-width: 286px) 100vw, 286px" alt="" title="Moto X Force, iPhone 6s ve Galaxy S6 Karşı Karşıya (Video)"/></a></div>                <a href="http://www.pckoloji.com.tr/category/haberler" class="td-post-category">HABER</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.pckoloji.com.tr/moto-x-force-iphone-6s-ve-galaxy-s6-karsi-karsiya-video" rel="bookmark" title="Moto X Force, iPhone 6s ve Galaxy S6 Karşı Karşıya (Video)">Moto X Force, iPhone 6s ve Galaxy S6 Karşı Karşıya (Video)</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.pckoloji.com.tr/author/ozancankubilay">Ozancan Kubilay</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-02T20:39:56+00:00" >Kasım 2, 2015</time></span>                <div class="td-module-comments"><a href="http://www.pckoloji.com.tr/moto-x-force-iphone-6s-ve-galaxy-s6-karsi-karsiya-video#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a01cf3351676
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pckoloji.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.pckoloji.com.tr\/wp-admin\/admin-ajax.php","post_id":"10768"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/js/nivo-lightbox.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/js/owl.carousel.min.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aps_vars = {"ajaxurl":"http:\/\/www.pckoloji.com.tr\/wp-admin\/admin-ajax.php","comp_link":"http:\/\/www.pckoloji.com.tr\/karsilastirma\/","comp_cn":"aps_comp_89799309","show_panel":"1","comp_add":"Kar\u015f\u0131la\u015ft\u0131rmaya Ekle","comp_rem":"Kar\u015f\u0131la\u015ft\u0131rmadan Kald\u0131r"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/aps-products/js/aps-main-script-min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.pckoloji.com.tr/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pckoloji.com.tr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pckoloji.com.tr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>